Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error while updating from 2.0.0.25 to 2.0.3.x
#1
Hi,

I am trying to update my current version of Power PMAC IDE [2.0.0.25] on my desktop PC to version 2.0.3.x. When I start running the patch, I am getting the following error:
Error 1310.Error writing to file: C:\DeltaTau\Power PMAC IDE\Compilers\usr\local\dtlibs.exe. Verify that you have access to that directory.

My PC is running Windows XP SP3. I am working on it as Administrator.

Please, advise, what to do.


Attached Files Image(s)
   
Reply


Messages In This Thread
Error while updating from 2.0.0.25 to 2.0.3.x - kandauru - 05-27-2015, 06:17 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)